[RESOLU] Problème d'insertion d'image dans les posts

Proposez vos idées pour l’amélioration du site, du forum…
Répondre
Avatar du membre
AlexKidd
Messages : 1758
Enregistré le : sam. 14 mai 2011 15:22
Localisation : Midgar

[RESOLU] Problème d'insertion d'image dans les posts

Message par AlexKidd »

Hello, hello o/

Je ne sais pas trop où poster ça mais cette partie du forum semble servir de support.

C'est un problème que j'avais déjà rencontré auparavant sur le forum mais qui s'était réglé entretemps. Il se représente de nouveau aujourd'hui. Concrètement, je n'ai plus la possibilité d'insérer des images dans des posts. J'ai fait le test pour voir si c'était global en essayant d'insérer une (toute petite) image en signature : même message d'erreur. Je ne peux pas non plus l'afficher directement dans ce topic puisque c'est bien le cœur du problème, alors je le fais ici.

J'ai pourtant tenté d'utiliser différents hébergeurs, d'opter pour des tailles différentes voire absurdes (des plus petites aux plus grandes), d'afficher avec ou sans url, rien n'y fait : même message d'erreur.

Une bonne âme modératrice et/ou admin aurait-elle la volonté de m'aider à résoudre ce petit souci ?

En la/les remerciant d'avance : )
Modifié en dernier par AlexKidd le mer. 18 juin 2014 16:16, modifié 1 fois.

Avatar du membre
Georges
Messages : 1865
Enregistré le : ven. 15 juin 2012 18:33

Re: [PROBLEME] Insertion d'image dans les posts

Message par Georges »

Nous avons bien remarqué, nous aussi, ce problème et sommes justement en train d'essayer de régler tout cela.
"L'intelligence, on croît toujours qu'on en a assez vu que c'est avec cela qu'on juge" Coluche
"I'd rather cross the line than draw it."
"On peut passer toute sa vie sous la pluie, si on suit le nuage"

Avatar du membre
AlexKidd
Messages : 1758
Enregistré le : sam. 14 mai 2011 15:22
Localisation : Midgar

Re: [PROBLEME] Insertion d'image dans les posts

Message par AlexKidd »

Ah, c'est généralisé cette fois-ci ? D'accord, la dernière fois ça ne semblait toucher que moi. Eh bien je me mets en mode attente : )

( quelle réponse rapide, merci o_o ! )

Avatar du membre
Isabelle B. Price
Administrateur du site
Messages : 2008
Enregistré le : sam. 21 juin 2008 18:03
Localisation : France
Contact :

Re: [PROBLEME] Insertion d'image dans les posts

Message par Isabelle B. Price »

Suite à la mise à jour du forum et l'intervention de Cécile, le problème d'affichage des images est maintenant résolu.
Merci de nous avoir fait remonter le problème.
Bonne journée à toutes.
« Rien de ce que je pourrai dire ne changera quoi que ce soit à ce que vous pensez. Et rien dans votre réaction ne changera quoi que ce soit à ce que je prévois de faire. Alors je préfère ne rien dire. » Dr House

Avatar du membre
AlexKidd
Messages : 1758
Enregistré le : sam. 14 mai 2011 15:22
Localisation : Midgar

Re: [PROBLEME] Insertion d'image dans les posts

Message par AlexKidd »

Merci, merci : )

Je change le titre du topic pour indiquer que le problème a été résolu, merci à vous !

Répondre